<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>an.künden: Geschichte | an.schläge</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/wpmc_Childtheme/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="an.schläge RSS Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/atom+xml" title="an.schläge Atom Feed" href="http://www.anschlaege.at/feminismus/feed/atom/" />
<link rel="pingback" href="http://www.anschlaege.at/feminismus/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->
 <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
	
<script type="text/javascript">
	document.documentElement.className = 'js';
</script>


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1037,1080] -->
<meta name="description"  content="&quot;Feminism loaded&quot; ist eine Ausstellung des Arbeitskreises Emanzipation und Partnerschaft – AEP." />

<meta name="keywords"  content="an.künden,an.schläge 2018,blog,iv / 2018,rubriken" />

<link rel="canonical" href="http://www.anschlaege.at/feminismus/2018/05/an-kuenden-geschichte/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Kommentar-Feed" href="http://www.anschlaege.at/feminismus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; an.künden: Geschichte Kommentar-Feed" href="http://www.anschlaege.at/feminismus/2018/05/an-kuenden-geschichte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anschlaege.at\/feminismus\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Child-Aggregate v.3.3" name="generator"/>
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #9f1b32; }
		ul.nav li a { color: #000000 !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #9f1b32; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }

		#sidebar a { color:#9f1b32; }
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://www.anschlaege.at/feminismus/wp-json/' />
<link rel='prev' title='leib &#038; leben: Schamlos' href='http://www.anschlaege.at/feminismus/2018/05/leib-leben-schamlos/' />
<link rel='next' title='positionswechsel: Switch, please!' href='http://www.anschlaege.at/feminismus/2018/05/positionswechsel-switch-please/' />
<link rel='shortlink' href='http://www.anschlaege.at/feminismus/?p=9754' />
<link rel="alternate" type="application/json+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2018%2F05%2Fan-kuenden-geschichte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2018%2F05%2Fan-kuenden-geschichte%2F&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=dasfeministischemagazin&amp;popout=1&amp;url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2018%2F05%2Fan-kuenden-geschichte%2F&amp;language=de_DE&amp;category=text&amp;title=an.k%C3%BCnden%3A+Geschichte&amp;description=%C3%84hnliche+Artikel%3A+an.k%C3%BCnden%3A+Feministische+Geschichte+an.k%C3%BCnden%3A+Termine+im+Juni+Im+Spiegel+der+Geschichte+an.k%C3%BCnden%3A+Termine+im+April+Feminismus+und+ich%3A+Eine+Geschichte+unerwiderter+Liebe&amp;tags=blog" />
<!-- ImageLink widget --><link rel='stylesheet' href='http://www.anschlaege.at/feminismus/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' />    
    <!-- WP-Cufon Plugin 1.6.10 START  -->
    <script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/plugins/wp-cufon/js/cufon-yui.js"></script>
            
                    
   
            
	 <!-- WP-Cufon Plugin Replacements --> 
	<script type="text/javascript">
        






 
    </script>            
	<!-- WP-Cufon END  -->	
	<!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-color: #ffffff; }#top-header { border-color: #ffffff; }#content-area { border-color: #ffffff; }</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
    h2.featured-title a { /*color: #ffffff !important;*/ }
    .main-title { /*color: #ffffff !important;*/}

		</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://anschlaege.at/feminismus/wp-content/uploads/2011/08/favicon.png" /> <!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->


	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

      
</head>

<body class="post-template-default single single-post postid-9754 single-format-standard unknown et_includes_sidebar" onload="document.getElementsByTagName('body')[0].style.visibility='visible';">
	

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
			
			
				<div id="logo-area2">

					<!--a id="anschlaegeBanner" href="http://www.anschlaege.eu/">
						<img src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/images/banner_anschlaege.png" alt="an.schläge" />
						<span><strong>an.schläge Crowdfunding! </strong>666 neue Abos.<br />Save an.schläge. <br />Save the World with feminism!</span>
					</a-->

					<a id="headerLogo" href="http://www.anschlaege.at/feminismus">

						<img src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/images/logo_anschlaege_small.png" alt="an.schläge" id="logo"/>

					</a>


			<div id="search-form" align="top" style="position:absolute;top:0px;right:-200px;">

				<form method="get" id="searchform" action="http://www.anschlaege.at/feminismus/">

					<input type="text" value="suchen..." name="s" id="searchinput" />

					<input type="image" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />

				</form>

			</div> <!-- end #search-form -->

					

					<p id="slogan"></p>

					
				</div> <!-- end #logo-area -->

            

            
            

            
				
				
				<div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
									<a id="menu-toggle">
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              			</a>
										<span class="menuTitle">Menu</span>
              			<div id="menu">
																				<ul id="secondary-menu" class="nav"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="/feminismus">Home</a></li>
<li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9805"><a href="http://www.anschlaege.at/feminismus/die-politik-des-essens-iv-2018/">Aktuelles Heft</a></li>
<li id="menu-item-9551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9551"><a href="http://www.anschlaege.at/feminismus/2018-2/">Archiv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.anschlaege.at/feminismus/anschlage-tv/">an.schläge TV</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.anschlaege.at/feminismus/category/shop/">Shop</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.anschlaege.at/feminismus/uber-uns/">über uns</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="http://www.anschlaege.at/feminismus/abonnieren/">Abo</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1355"><a href="http://www.anschlaege.at/feminismus/category/blog/">Blog</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998"><a href="/category/links">Links</a></li>
</ul>									</div></div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://www.anschlaege.at/feminismus/">Startseite</a> <span class="raquo">&raquo;</span>

									<a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/rubriken/an-kunden/">an.künden</a> <span class="raquo">&raquo;</span> an.künden: Geschichte					</div> <!-- end #breadcrumbs -->
<div id="entries">
	
			<div class="entry post clearfix">
			
			<h1 class="title">an.künden: Geschichte</h1>
				<div class="post-meta">
		<p class="meta-info">
			Gepostet  am Mai 26, 2018 in <a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/rubriken/an-kunden/" rel="category tag">an.künden</a>, <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2018/" rel="category tag">an.schläge 2018</a>, <a href="http://www.anschlaege.at/feminismus/category/blog/" rel="category tag">Blog</a>, <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2018/iv-2018/" rel="category tag">IV / 2018</a>, <a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/rubriken/" rel="category tag">Rubriken</a>		</p>
	</div> <!-- end .post-meta -->

			
			<div class="at-above-post addthis_tool" data-url="http://www.anschlaege.at/feminismus/2018/05/an-kuenden-geschichte/"></div><p>„Feminism loaded“ ist eine Ausstellung des Arbeitskreises Emanzipation und Partnerschaft – AEP.<br />
Geschichte und Aktualität von Frauenbewegung und Feminismus sind zentral für die Demokratisierung der Gesellschaft. Sie sind jedoch bis heute nicht im kollektiven Gedächtnis verankert – weder in Schulbüchern noch in der medialen Öffentlichkeit. Vor diesem Hintergrund stellt die Wanderausstellung Feminism loaded zentrale Themen wie Gewalt gegen Frauen, Einkommensdiskriminierung, Pflege und Sorgearbeit, die Unterscheidung Sex-Gender und geschlechtsspezifische Rollenbilder zur Diskussion und vermittelt Denkanstöße.<br />
Die Ausstellung wird in den Folgejahren wandern und kann von Schulen, Bildungshäusern und Kultureinrichtungen angefragt werden.</p>
<p>&nbsp;</p>
<p><strong>14.5.–13.6.: Feminism loaded</strong><br />
Frauenbildungsstätte Frauenhetz<br />
Untere Weißgerberstraße 41, 1030 Wien<br />
Öffnungszeiten: Mo, Di 10:30–13:30, Do 13:00–16:00 und nach Vereinbarung<br />
<a href="http://www.aep.at" target="_blank" rel="noopener">www.aep.at</a>, <a href="mailto:felo@aep.at" target="_blank" rel="noopener">felo@aep.at</a>, <a href="http://www.frauenhetz.jetzt" target="_blank" rel="noopener">www.frauenhetz.jetzt</a></p>
<p>&nbsp;</p>
<div id="attachment_9725" style="width: 460px" class="wp-caption aligncenter"><img class="wp-image-9725" src="http://www.anschlaege.at/feminismus/wp-content/uploads/2018/05/anschlaege_4_aep-300x141.jpg" alt="© AEP" width="450" height="212" srcset="http://www.anschlaege.at/feminismus/wp-content/uploads/2018/05/anschlaege_4_aep-300x141.jpg 300w, http://www.anschlaege.at/feminismus/wp-content/uploads/2018/05/anschlaege_4_aep-768x361.jpg 768w, http://www.anschlaege.at/feminismus/wp-content/uploads/2018/05/anschlaege_4_aep.jpg 818w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">© AEP</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.anschlaege.at/feminismus/2018/05/an-kuenden-geschichte/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<p>Ähnliche Artikel:</p><ol>
<li><a href="http://www.anschlaege.at/feminismus/2014/10/an-kuenden-feministische-geschichte/" rel="bookmark" title="an.künden: Feministische Geschichte">an.künden: Feministische Geschichte </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2013/06/an-kunden-termine-im-juni/" rel="bookmark" title="an.künden: Termine im Juni">an.künden: Termine im Juni </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2013/11/im-spiegel-der-geschichte/" rel="bookmark" title="Im Spiegel der Geschichte">Im Spiegel der Geschichte </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2013/04/termine-im-april/" rel="bookmark" title="an.künden: Termine im April">an.künden: Termine im April </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2013/08/feminismus-und-ich-eine-geschichte-unerwiderter-liebe/" rel="bookmark" title="Feminismus und ich: Eine Geschichte unerwiderter Liebe">Feminismus und ich: Eine Geschichte unerwiderter Liebe </a></li>
</ol>
</div>
<p class="wp-flattr-button"><a href="http://www.anschlaege.at/feminismus/?flattrss_redirect&amp;id=9754&amp;md5=2841175977ac9ec346db72a3be08d433" title="Flattr" target="_blank"><img src="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" srcset="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" alt="Flattr this!"/></a></p>								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar absenden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feminismus/2018/05/an-kuenden-geschichte/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.anschlaege.at/feminismus/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='9754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="37460d23f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><a href="http://anschlaege.at/feminismus/abonnieren/"><img src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/button2_faecher_bestellen_feminismus_oesterreich.jpg"  title="Jetzt an.schläge abonnieren" alt="feminismus oesterreich an.schläge abonnieren"></a></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget"><div class="menu-ueberuns-menue-container"><ul id="menu-ueberuns-menue" class="menu"><li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.anschlaege.at/feminismus/kontakt/">Kontakt</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="http://www.anschlaege.at/feminismus/team/">Team</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="http://www.anschlaege.at/feminismus/impressum/">Impressum</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.anschlaege.at/feminismus/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.anschlaege.at/feminismus/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-1437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437"><a href="http://www.anschlaege.at/feminismus/gefordert-von/">Förderungen</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.anschlaege.at/feminismus/bankverbindung/">Bankverbindung</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1441"><a href="http://www.anschlaege.at/feminismus/pressespiegel/">Pressespiegel</a></li>
<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.anschlaege.at/feminismus/inserieren/">Werben</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="http://www.anschlaege.at/feminismus/newsletter/">Newsletter</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://www.anschlaege.at/feminismus/weiber-diwan/">WeiberDiwan</a></li>
</ul></div></div> <!-- end .widget --></div> <!-- end #sidebar -->
										<div id="index-top-shadow"></div>
									</div> <!-- end #main-content -->



									
								</div> <!-- end #content-bottom-shadow -->

							</div> <!-- end #content-top-shadow -->

						</div> <!-- end #content-shadow -->

					</div> <!-- end #inner-border -->

				</div> <!-- end #content -->



				


			</div> <!-- end .container -->

		</div> <!-- end #content-top-light -->

		<div id="bottom-stitch"></div>

	</div> <!-- end #content-area -->



	<div id="footer">

		<div id="footer-top-shadow" class="clearfix">

			<div class="container">

				<div id="footer-widgets" class="clearfix">

					<div id="text-26" class="footer-widget widget_text"><h4 class="widgettitle">newsletter</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4606-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/feminismus/2018/05/an-kuenden-geschichte/#wpcf7-f4606-o1" method="post" class="wpcf7-form mailchimp-ext-0.4.50" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4606" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.1" /><br />
<input type="hidden" name="_wpcf7_locale" value="en_US" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4606-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p>Meine E-Mail Adresse <br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="30" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="an.schläge-Newsletter abonnieren!" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
<p style="display: none !important"><span class="wpcf7-form-control-wrap referer-page"><input type="hidden" name="referer-page" value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid="false"></span></p>
<p><!-- Chimpmail extension by Renzo Johnson --></form>
</div>
</div>
		</div> <!-- end .footer-widget --><div id="text-20" class="footer-widget widget_text"><h4 class="widgettitle">werben</h4>			<div class="textwidget"><a href="http://anschlaege.at/feminismus/inserieren/">Inserate</a> in Print und online schalten!
</div>
		</div> <!-- end .footer-widget --><div id="text-17" class="footer-widget widget_text"><h4 class="widgettitle">abonnieren</h4>			<div class="textwidget"><p>Jetzt das Heft <a href="http://anschlaege.at/feminismus/abonnieren/">abonnieren</a>!</center></p>
</div>
		</div> <!-- end .footer-widget --><div id="text-18" class="footer-widget widget_text"><h4 class="widgettitle">social media</h4>			<div class="textwidget"><center><table cellpadding="4"> <tr><td>
<a href="http://anschlaege.at/feminismus/feed/rss/" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-2.png"  title="an.schläge RSS abonnieren" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="https://twitter.com/#!/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-4.png" title="an.schläge auf twitter folgen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://vimeo.com/anschlaegetv" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-5.png" title="an.schläge TV auf vimeo ansehen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://www.facebook.com/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-7.png" title="an.schläge auf facebook " alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td></tr></table>
</center>
</div>
		</div> <!-- end .footer-widget -->
				</div> <!-- end #footer-widgets -->

        <p id="copyright"> an.schläge. Das feministische Magazin, Gußhausstraße 20/1A, 1040 Wien, redaktion(at)

        anschlaege.at, T. 0043-(0)1-920 16 76 | <a href="http://anschlaege.at/feminismus/impressum">Impressum</a> | Design by  <a href="http://www.yourmedia.at" target="_blank" title="Be yourself. We help. ">yourmedia.at</a></p>

			</div> <!-- end .container -->

		</div> <!-- end #footer-top-shadow -->

		<div id="footer-bottom-shadow"></div>
    
	

	</div> <!-- end #footer -->



	

		    <!-- WP-Cufon Plugin (ie6/7 compatibility tag)  -->    
        
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.anschlaege.at\/feminismus\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script async="async" type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Eu Cookie Law 3.0.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#000000;background:rgb(159,18,52);background: rgba(159,18,52,0.85);"><p>Wir verwenden Cookies, damit die Website optimal für Sie funktioniert. Mit der Nutzung unserer Website stimmen Sie der Verwendung von Cookies zu. Nähere Informationen – auch zur Deaktivierung von Cookies – finden Sie in unserer  <a style="color:#000000;" href="http://www.anschlaege.at/feminismus/datenschutz/" target="_blank" id="fom">Datenschutzerklärung.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Einverstanden</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(159,18,52,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#000000;" href="#" id="pea_close">Close</a></p></div></div>


</body>

</html>