<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>an.sage: Kein realpolitisches Programm | an.schläge</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/wpmc_Childtheme/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="an.schläge RSS Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/atom+xml" title="an.schläge Atom Feed" href="http://www.anschlaege.at/feminismus/feed/atom/" />
<link rel="pingback" href="http://www.anschlaege.at/feminismus/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->
 <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
	
<script type="text/javascript">
	document.documentElement.className = 'js';
</script>


<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[1037,1097] -->
<meta name="description"  content="Geschlechterforschung in der Kritik. Von LEONIE KAPFER" />

<meta name="keywords"  content="an.sage,an.schläge 2017,kommentare,vi / 2017" />

<link rel="canonical" href="http://www.anschlaege.at/feminismus/2017/08/an-sage-kein-realpolitisches-programm/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Kommentar-Feed" href="http://www.anschlaege.at/feminismus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; an.sage: Kein realpolitisches Programm Kommentar-Feed" href="http://www.anschlaege.at/feminismus/2017/08/an-sage-kein-realpolitisches-programm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anschlaege.at\/feminismus\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Child-Aggregate v.3.3" name="generator"/>
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #9f1b32; }
		ul.nav li a { color: #000000 !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #9f1b32; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }

		#sidebar a { color:#9f1b32; }
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://www.anschlaege.at/feminismus/wp-json/' />
<link rel='prev' title='Die Welt mit anderen teilen' href='http://www.anschlaege.at/feminismus/2017/08/die-welt-mit-anderen-teilen/' />
<link rel='next' title='Women of Venice' href='http://www.anschlaege.at/feminismus/2017/08/women-of-venice/' />
<link rel='shortlink' href='http://www.anschlaege.at/feminismus/?p=8905' />
<link rel="alternate" type="application/json+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F08%2Fan-sage-kein-realpolitisches-programm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F08%2Fan-sage-kein-realpolitisches-programm%2F&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=dasfeministischemagazin&amp;popout=1&amp;url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F08%2Fan-sage-kein-realpolitisches-programm%2F&amp;language=de_DE&amp;category=text&amp;title=an.sage%3A+Kein+realpolitisches+Programm&amp;description=%C3%84hnliche+Artikel%3A+an.sage%3A+Doch+kein+Sommerm%C3%A4dchen+an.k%C3%BCnden%3A+Gender+%E2%80%93+Medien+%E2%80%93+Kritik+an.sage%3A+Nur+Konsens+ist+Sex+an.sage%3A+Solidarische+Kampfansage+Kein+goldenes+Wiener+Herz&amp;tags=blog" />
<!-- ImageLink widget --><link rel='stylesheet' href='http://www.anschlaege.at/feminismus/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' />    
    <!-- WP-Cufon Plugin 1.6.10 START  -->
    <script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/plugins/wp-cufon/js/cufon-yui.js"></script>
            
                    
   
            
	 <!-- WP-Cufon Plugin Replacements --> 
	<script type="text/javascript">
        






 
    </script>            
	<!-- WP-Cufon END  -->	
	<!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-color: #ffffff; }#top-header { border-color: #ffffff; }#content-area { border-color: #ffffff; }</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
    h2.featured-title a { /*color: #ffffff !important;*/ }
    .main-title { /*color: #ffffff !important;*/}

		</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://anschlaege.at/feminismus/wp-content/uploads/2011/08/favicon.png" /><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-664dc675860556a3709a4495d6b0cd70","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-664dc675860556a3709a4495d6b0cd70" async="async"></script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-25992744-1', 'auto');
 
	ga('send', 'pageview');
</script>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

      <script type="text/javascript">
<!--
document.write("<st"+"yle type=\"text/css\">");
document.write("<!--");
document.write("body { visibility: hidden; }");
document.write("-->");
document.write("<\/st"+"yle>");
//-->
</script>
</head>

<body class="post-template-default single single-post postid-8905 single-format-standard unknown et_includes_sidebar" onload="document.getElementsByTagName('body')[0].style.visibility='visible';">
	

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
			
			
				<div id="logo-area2">

					<a href="http://www.anschlaege.at/feminismus">

						
						<img src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate../../../uploads/2011/08/logo_small_4.jpg" alt="an.schläge" id="logo"/>

					</a>



			<div id="search-form" align="top" style="position:absolute;top:0px;right:-200px;">

				<form method="get" id="searchform" action="http://www.anschlaege.at/feminismus/">

					<input type="text" value="suchen..." name="s" id="searchinput" />

					<input type="image" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />

				</form>

			</div> <!-- end #search-form -->

					

					<p id="slogan"></p>

					
				</div> <!-- end #logo-area -->

            

            
            

            
				
				
				<div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
									<a id="menu-toggle">
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              			</a>
										<span class="menuTitle">Menu</span>
              			<div id="menu">
																				<ul id="secondary-menu" class="nav"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="/feminismus">Home</a></li>
<li id="menu-item-8966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8966"><a href="http://www.anschlaege.at/feminismus/psyche-gesundheit-vi-2017/">Aktuelles Heft</a></li>
<li id="menu-item-8567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8567"><a href="http://www.anschlaege.at/feminismus/2017-2/">Archiv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.anschlaege.at/feminismus/anschlage-tv/">an.schläge TV</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.anschlaege.at/feminismus/category/shop/">Shop</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.anschlaege.at/feminismus/uber-uns/">über uns</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="http://www.anschlaege.at/feminismus/abonnieren/">Abo</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="http://www.anschlaege.at/feminismus/category/blog/">Blog</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998"><a href="/category/links">Links</a></li>
</ul>									</div></div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://www.anschlaege.at/feminismus/">Startseite</a> <span class="raquo">&raquo;</span>

									<a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/meinung/an-sage/">an.sage</a> <span class="raquo">&raquo;</span> an.sage: Kein realpolitisches Programm					</div> <!-- end #breadcrumbs -->
<div id="entries">
	
			<div class="entry post clearfix">
			
			<h1 class="title">an.sage: Kein realpolitisches Programm</h1>
				<div class="post-meta">
		<p class="meta-info">
			Gepostet  am Aug 31, 2017 in <a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/meinung/an-sage/" rel="category tag">an.sage</a>, <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2017/" rel="category tag">an.schläge 2017</a>, <a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/meinung/" rel="category tag">Kommentare</a>, <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2017/vi-2017/" rel="category tag">VI / 2017</a>		</p>
	</div> <!-- end .post-meta -->

			
			<div class="at-above-post addthis_tool" data-url="http://www.anschlaege.at/feminismus/2017/08/an-sage-kein-realpolitisches-programm/"></div><p><span style="font-size: 12pt;"><strong>Ein Kommentar von </strong>LEONIE KAPFER</span></p>
<p>&nbsp;</p>
<p>Einen „Sargnagel des Feminismus“ nannte der Geschlechterforscher Vojin Saša Vukadinović die Gender Studies. Geschlechterforschung sei, so Vukadinović in der Juli/August-Ausgabe der Zeitschrift „Emma“, an den Fragestellungen der Frauenemanzipation desinteressiert. Stattdessen würden die Gender Studies willkürlich „Sprechverbote“ erteilen. Das „Emma“-Pamphlet schließt an die heftige Kontroverse um den im Frühjahr erschienenen Sammelband „Beißreflexe“ von Patsy l‘Amour LaLove an, in dem Vukadinović Text ebenfalls erschienen war. Das Buch klagt autoritäre Tendenzen in der feministischen Szene an und dient nun Alice Schwarzer als neue Munition für ihre Kritik an der queerfeministischen Szene, was derzeit zu heftigen innerfeministischen Auseinandersetzungen führt. Doch leider finden diese bisweilen wenig sachlich statt. Zunächst stellt sich bezüglich der pauschalen Kritik an den Gender Studies die Frage, ob es tatsächlich möglich ist, die Gender Studies als monolithisches Gebilde zu betrachten. Gibt es wirklich <em>die</em> Gender Studies? Zum anderem muss gefragt werden, inwieweit es sinnvoll ist, die Geschlechterforschung auf ihren Beitrag zum politischen Feminismus einschränken zu wollen. In einer Antwort auf Vukadinovićs Artikel im „Missy Magazine“ zweifelt auch die Soziologin und Gender-Wissenschaftlerin Paula-Irene Villa, ob es der wissenschaftlichen Erkenntnis dienlich sein kann, wenn die Geschlechterforschung als „akademischer Arm eines politischen Emanzipationsprojektes“ betrachtet wird. Was vor allem einige KritikerInnen der Gender Studies nicht wahrhaben wollen, ist die Tatsache, dass die Genderforschung nicht immer zwingend ein realpolitisches Programm hat. Natürlich geschieht Forschung nie in einem Vakuum, gesellschaftspolitische Strömungen und persönliche Positionierungen sind für nahezu alle Geistes- und Sozialwissenschaften von großer Relevanz. Und natürlich geben sich politischer Feminismus und Geschlechterforschung wechselseitig wichtige Impulse. Das ist gut so.</p>
<p>&nbsp;</p>
<p><img class="wp-image-7515 aligncenter" src="http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1.jpg" alt="Leonie Karpfer" width="280" height="279" srcset="http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1.jpg 482w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-150x150.jpg 150w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-300x300.jpg 300w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-184x184.jpg 184w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-67x67.jpg 67w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-130x130.jpg 130w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-40x40.jpg 40w, http://www.anschlaege.at/feminismus/wp-content/uploads/2016/05/anschlaege_leonie-1-200x200.jpg 200w" sizes="(max-width: 280px) 100vw, 280px" /></p>
<p>&nbsp;</p>
<p>Das heißt aber nicht, dass Wissenschaft im Dienste politischer Forderungen handeln darf. In ihrer Antwort in der „Zeit“ fragen sich Judith Butler und Sabine Hark daher zu Recht, ob nicht eine „Form von Trumpism“ in die Debatte um die Gender Studies Einzug gehalten hat. Wissenschaft wird instrumentalisiert, Fakten nur anerkannt, wenn sie zum eigenen Weltbild passen. Ob dabei die eigene Meinung reduzierend oder uninformiert ist und im schlimmsten Fall Schaden anrichten kann, ist dem grassierenden Anti-Intellektualismus egal. Einfache Antworten sollen Komplexität ersetzen und es wird ignoriert, dass Wissenschaft kompliziert und mitunter ambivalent ist. In der Politik ist dieses Phänomen schon seit Längerem zu beobachten, die Wissenschaft versucht meist noch dagegenzuhalten. Dabei ist Wissenschaft natürlich nicht frei von Fehlern. Irrwege gehören zum wissenschaftlichen Denken, sie sind teilweise sogar produktiv und treten konstruktive Diskurse los. Im Fall des „Emma“-Artikels trifft dies jedoch nicht zu, vielmehr trägt er zu einer Verunglimpfung einer ganzen wissenschaftlichen Disziplin bei. Wenn Vukadinović schreibt, dass ein Studium der Gender Studies Menschen „dümmer“ mache, kann man sich fragen, ob <em>dümmer</em> denn komplizierter, eckiger und unangenehmer impliziert. Denn das ist es, was wir an den Gender Studies schätzen: das ungemütliche Hinterfragen von Normativem.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.anschlaege.at/feminismus/2017/08/an-sage-kein-realpolitisches-programm/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class='yarpp-related'>
<p>Ähnliche Artikel:</p><ol>
<li><a href="http://www.anschlaege.at/feminismus/2011/08/doch-kein-sommermadchen/" rel="bookmark" title="an.sage: Doch kein Sommermädchen">an.sage: Doch kein Sommermädchen </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2012/04/an-kunden-gender-%e2%80%93-medien-%e2%80%93-kritik/" rel="bookmark" title="an.künden: Gender – Medien – Kritik">an.künden: Gender – Medien – Kritik </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2011/11/an-sage-nur-konsens-ist-sex/" rel="bookmark" title="an.sage: Nur Konsens ist Sex">an.sage: Nur Konsens ist Sex </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2017/06/an-sage-solidarische-kampfansage/" rel="bookmark" title="an.sage: Solidarische Kampfansage">an.sage: Solidarische Kampfansage </a></li>
<li><a href="http://www.anschlaege.at/feminismus/2015/06/kein-goldenes-wiener-herz/" rel="bookmark" title="Kein goldenes Wiener Herz">Kein goldenes Wiener Herz </a></li>
</ol>
</div>
<p class="wp-flattr-button"><a href="http://www.anschlaege.at/feminismus/?flattrss_redirect&amp;id=8905&amp;md5=ea2cd2d2c56c228ef12881e70343c18b" title="Flattr" target="_blank"><img src="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" srcset="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" alt="Flattr this!"/></a></p>								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar absenden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feminismus/2017/08/an-sage-kein-realpolitisches-programm/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.anschlaege.at/feminismus/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='8905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a33eeee22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><a href="http://anschlaege.at/feminismus/abonnieren/"><img src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/button2_faecher_bestellen_feminismus_oesterreich.jpg"  title="Jetzt an.schläge abonnieren" alt="feminismus oesterreich an.schläge abonnieren"></a></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget"><div class="menu-ueberuns-menue-container"><ul id="menu-ueberuns-menue" class="menu"><li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.anschlaege.at/feminismus/kontakt/">Kontakt</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="http://www.anschlaege.at/feminismus/team/">Team</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="http://www.anschlaege.at/feminismus/impressum/">Impressum</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.anschlaege.at/feminismus/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.anschlaege.at/feminismus/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-1437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437"><a href="http://www.anschlaege.at/feminismus/gefordert-von/">Förderungen</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.anschlaege.at/feminismus/bankverbindung/">Bankverbindung</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1441"><a href="http://www.anschlaege.at/feminismus/pressespiegel/">Pressespiegel</a></li>
<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.anschlaege.at/feminismus/inserieren/">Werben</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="http://www.anschlaege.at/feminismus/newsletter/">Newsletter</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://www.anschlaege.at/feminismus/weiber-diwan/">WeiberDiwan</a></li>
</ul></div></div> <!-- end .widget --></div> <!-- end #sidebar -->
										<div id="index-top-shadow"></div>
									</div> <!-- end #main-content -->



									
								</div> <!-- end #content-bottom-shadow -->

							</div> <!-- end #content-top-shadow -->

						</div> <!-- end #content-shadow -->

					</div> <!-- end #inner-border -->

				</div> <!-- end #content -->



				


			</div> <!-- end .container -->

		</div> <!-- end #content-top-light -->

		<div id="bottom-stitch"></div>

	</div> <!-- end #content-area -->



	<div id="footer">

		<div id="footer-top-shadow" class="clearfix">

			<div class="container">

				<div id="footer-widgets" class="clearfix">

					<div id="text-26" class="footer-widget widget_text"><h4 class="widgettitle">newsletter</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4608-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/feminismus/2017/08/an-sage-kein-realpolitisches-programm/#wpcf7-f4608-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4608" /><br />
<input type="hidden" name="_wpcf7_version" value="4.9" /><br />
<input type="hidden" name="_wpcf7_locale" value="" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4608-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="Emailadresse" size="30" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Newsletter abonnieren!" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</div> <!-- end .footer-widget --><div id="text-20" class="footer-widget widget_text"><h4 class="widgettitle">werben</h4>			<div class="textwidget"><a href="http://anschlaege.at/feminismus/inserieren/">Inserate</a> in Print und online schalten!
</div>
		</div> <!-- end .footer-widget --><div id="text-17" class="footer-widget widget_text"><h4 class="widgettitle">abonnieren</h4>			<div class="textwidget"><p>Jetzt das Heft <a href="http://anschlaege.at/feminismus/abonnieren/">abonnieren</a>!</center></p>
</div>
		</div> <!-- end .footer-widget --><div id="text-18" class="footer-widget widget_text"><h4 class="widgettitle">social media</h4>			<div class="textwidget"><center><table cellpadding="4"> <tr><td>
<a href="http://anschlaege.at/feminismus/feed/rss/" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-2.png"  title="an.schläge RSS abonnieren" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="https://twitter.com/#!/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-4.png" title="an.schläge auf twitter folgen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://vimeo.com/anschlaegetv" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-5.png" title="an.schläge TV auf vimeo ansehen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://www.facebook.com/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-7.png" title="an.schläge auf facebook " alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td></tr></table>
</center>
</div>
		</div> <!-- end .footer-widget -->
				</div> <!-- end #footer-widgets -->

        <p id="copyright"> an.schläge. Das feministische Magazin, Gußhausstraße 20/1A, 1040 Wien, redaktion(at)

        anschlaege.at, T. 0043-(0)1-920 16 76 | <a href="http://anschlaege.at/feminismus/impressum">Impressum</a> | Design by  <a href="http://www.yourmedia.at" target="_blank" title="Be yourself. We help. ">yourmedia.at</a></p>

			</div> <!-- end .container -->

		</div> <!-- end #footer-top-shadow -->

		<div id="footer-bottom-shadow"></div>
    
	

	</div> <!-- end #footer -->



	<script src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>
		    <!-- WP-Cufon Plugin (ie6/7 compatibility tag)  -->    
        
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.anschlaege.at\/feminismus\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/akismet/_inc/form.js'></script>



</body>

</html>