<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie6" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 7]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie7" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html xmlns="http://www.w3.org/1999/xhtml" id="ie8" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Protestsong-Playlist | an.schläge</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/wpmc_Childtheme/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="an.schläge RSS Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/atom+xml" title="an.schläge Atom Feed" href="http://www.anschlaege.at/feminismus/feed/atom/" />
<link rel="pingback" href="http://www.anschlaege.at/feminismus/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->
 <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
	
<script type="text/javascript">
	document.documentElement.className = 'js';
</script>


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[977,1019] -->
<meta name="description"  content="Lieblingslieder aus der Redaktion von FIONA SARA SCHMIDT" />

<meta name="keywords"  content="an.schläge 2017,i / 2017,thema" />

<link rel="canonical" href="http://www.anschlaege.at/feminismus/2017/02/protestsong-playlist/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Feed" href="http://www.anschlaege.at/feminismus/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Kommentar-Feed" href="http://www.anschlaege.at/feminismus/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="an.schläge &raquo; Protestsong-Playlist Kommentar-Feed" href="http://www.anschlaege.at/feminismus/2017/02/protestsong-playlist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.anschlaege.at\/feminismus\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Child-Aggregate v.3.3" name="generator"/>
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #9f1b32; }
		ul.nav li a { color: #000000 !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #9f1b32; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }

		#sidebar a { color:#9f1b32; }
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://www.anschlaege.at/feminismus/wp-json/' />
<link rel='prev' title='an.sage: Real Shit' href='http://www.anschlaege.at/feminismus/2017/02/an-sage-real-shit/' />
<link rel='next' title='an.lesen: Eva hoch drei' href='http://www.anschlaege.at/feminismus/2017/02/an-lesen-eva-hoch-drei/' />
<link rel='shortlink' href='http://www.anschlaege.at/feminismus/?p=8399' />
<link rel="alternate" type="application/json+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F02%2Fprotestsong-playlist%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.anschlaege.at/feminismus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F02%2Fprotestsong-playlist%2F&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=dasfeministischemagazin&amp;popout=1&amp;url=http%3A%2F%2Fwww.anschlaege.at%2Ffeminismus%2F2017%2F02%2Fprotestsong-playlist%2F&amp;language=de_DE&amp;category=text&amp;title=Protestsong-Playlist&amp;description=Protestsong-Playlist&amp;tags=blog" />
<!-- ImageLink widget --><link rel='stylesheet' href='http://www.anschlaege.at/feminismus/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' />    
    <!-- WP-Cufon Plugin 1.6.10 START  -->
    <script type="text/javascript" src="http://www.anschlaege.at/feminismus/wp-content/plugins/wp-cufon/js/cufon-yui.js"></script>
            
                    
   
            
	 <!-- WP-Cufon Plugin Replacements --> 
	<script type="text/javascript">
        






 
    </script>            
	<!-- WP-Cufon END  -->	
	<!-- used in scripts --><meta name="et_featured_auto_speed" content="7000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="0" /><meta name="et_featured_slider_auto" content="0" /><meta name="et_theme_folder" content="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-color: #ffffff; }#top-header { border-color: #ffffff; }#content-area { border-color: #ffffff; }</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
    h2.featured-title a { /*color: #ffffff !important;*/ }
    .main-title { /*color: #ffffff !important;*/}

		</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://anschlaege.at/feminismus/wp-content/uploads/2011/08/favicon.png" /><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-25992744-1', 'auto');
 
	ga('send', 'pageview');
</script>
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

      <script type="text/javascript">
<!--
document.write("<st"+"yle type=\"text/css\">");
document.write("<!--");
document.write("body { visibility: hidden; }");
document.write("-->");
document.write("<\/st"+"yle>");
//-->
</script>
</head>

<body class="post-template-default single single-post postid-8399 single-format-standard unknown et_includes_sidebar" onload="document.getElementsByTagName('body')[0].style.visibility='visible';">
	

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
			
			
				<div id="logo-area2">

					<a href="http://www.anschlaege.at/feminismus">

						
						<img src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate../../../uploads/2011/08/logo_small_4.jpg" alt="an.schläge" id="logo"/>

					</a>



			<div id="search-form" align="top" style="position:absolute;top:0px;right:-200px;">

				<form method="get" id="searchform" action="http://www.anschlaege.at/feminismus/">

					<input type="text" value="suchen..." name="s" id="searchinput" />

					<input type="image" src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />

				</form>

			</div> <!-- end #search-form -->

					

					<p id="slogan"></p>

					
				</div> <!-- end #logo-area -->

            

            
            

            
				
				
				<div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
									<a id="menu-toggle">
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              					<span class="icon-bar"></span>
              			</a>
										<span class="menuTitle">Menu</span>
              			<div id="menu">
																				<ul id="secondary-menu" class="nav"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="/feminismus">Home</a></li>
<li id="menu-item-8560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8560"><a href="http://www.anschlaege.at/feminismus/geld-geschlecht-ii-2017/">Aktuelles Heft</a></li>
<li id="menu-item-8567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8567"><a href="http://www.anschlaege.at/feminismus/2017-2/">Archiv</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.anschlaege.at/feminismus/anschlage-tv/">an.schläge TV</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.anschlaege.at/feminismus/category/shop/">Shop</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.anschlaege.at/feminismus/uber-uns/">über uns</a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1068"><a href="http://www.anschlaege.at/feminismus/abonnieren/">Abo</a></li>
<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="http://www.anschlaege.at/feminismus/category/blog/">Blog</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1998"><a href="/category/links">Links</a></li>
</ul>									</div></div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		<div id="breadcrumbs">
					<a href="http://www.anschlaege.at/feminismus/">Startseite</a> <span class="raquo">&raquo;</span>

									<a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2017/">an.schläge 2017</a> <span class="raquo">&raquo;</span> Protestsong-Playlist					</div> <!-- end #breadcrumbs -->
<div id="entries">
	
			<div class="entry post clearfix">
			
			<h1 class="title">Protestsong-Playlist</h1>
				<div class="post-meta">
		<p class="meta-info">
			Gepostet  am Feb 6, 2017 in <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2017/" rel="category tag">an.schläge 2017</a>, <a href="http://www.anschlaege.at/feminismus/category/hefte/an-schlaege-2017/i-2017/" rel="category tag">I / 2017</a>, <a href="http://www.anschlaege.at/feminismus/category/inhalt-kategorien/thema/" rel="category tag">Thema</a>		</p>
	</div> <!-- end .post-meta -->

			
			<!-- AddThis Sharing Buttons above --><p><span style="font-size: 12pt;"><strong>Lieblingslieder aus der Redaktion von </strong>FIONA SARA SCHMIDT</span></p>
<p>&nbsp;</p>
<p><strong>Pop-Lieblinge</strong></p>
<p>&nbsp;</p>
<p>Aretha Franklin: Respect</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/6FOUqQt3Kg0" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p>Helen Reddy: I Am A Woman<br />
<iframe src="//www.youtube.com/embed/NUvmPfgVTGQ" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/Gpu_PV3BTfI" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p>Barbra Streisand &amp; Donna Summer: No More Tears (Enough is Enough)<br />
<iframe src="//www.youtube.com/embed/QsY066wa08E" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Eurythmics &amp; Aretha Franklin: Sisters Are Doin&#8216; It for Themselves</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/drGx7JkFSp4" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Lesley Gore: You Don&#8217;t Own Me</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/JDUjeR01wnU" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/Q_oFL_b719g" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Nina Hagen: Unbeschreiblich Weiblich</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/ZLqzr29m6E4" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Yoko Ono: Sisters O Sisters</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/EyMa67xlC_A" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/JPtPj2Himls" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Le Tigre: Hot Topic</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/0idmTWxFs1A" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Bikini Kill: Rebel Girl</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/bOCWma5vOiQ" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Women’s March</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/ZLqzr29m6E4" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Ethel Smith: The March Of The Women</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/LCtGkCg7trY" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Ani DiFranco: Play God (Live From Red Rocks)</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/PuA1ERZeZvg" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Sarah Jones: Your Revolution</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/66e1SfGxGAI" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Fiona Apple: Tiny Hands</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/303184466&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="450" height="200" frameborder="no" scrolling="no"></iframe></p>
<p class="x_x_MsoNormal">Alicia Keys: Girl On Fire</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/J91ti_MpdHA" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><strong>Klassiker_innen</strong></p>
<p>&nbsp;</p>
<p class="x_x_MsoNormal">Violeta Parra: Yo canto a la diferencia</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/afzP8J3eP6M" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Florence Reece: Which Side Are You On</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/Nzudto-FA5Y" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Bella Ciao</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/8PVz7fQ0Blw" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Universal Soldier</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/zYEsFQ_gt7c" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/tYmTLE-vuc0" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">I Shall Not Be Moved</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/Qf0vf6eV6JE" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">We Shall Overcome</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/RkNsEH1GD7Q" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/i8QGomUXPNQ" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p class="x_x_MsoNormal">Donne Socialiste/ La lega (Sebben che siamo donne)</p>
<p class="x_x_MsoNormal"><iframe src="//www.youtube.com/embed/4MFYCiawah0" width="450" height="200" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.anschlaege.at/feminismus/2017/02/protestsong-playlist/' addthis:title='Protestsong-Playlist'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div class='yarpp-related yarpp-related-none'>
<p></p>
</div>
<p class="wp-flattr-button"><a href="http://www.anschlaege.at/feminismus/?flattrss_redirect&amp;id=8399&amp;md5=ea58a59b5c45605e5246512c0b40dbef" title="Flattr" target="_blank"><img src="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" srcset="http://anschlaege.at/feminismus/wp-content/plugins/flattr/img/flattr-badge-large.png" alt="Flattr this!"/></a></p>								</div> <!-- end .entry -->

		
		
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

	
		<h3 id="comments" class="main-title">1 Kommentar</h3>

		
					<ol class="commentlist clearfix">
				   <li class="comment even thread-even depth-1" id="li-comment-238419">

		<div class="comment-body">
		   <div id="comment-238419" class="clearfix">
				<div class="avatar-box">
					<img alt='' src='http://0.gravatar.com/avatar/6eba8a48a381eac89cdd3a7535d09c71?s=67&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6eba8a48a381eac89cdd3a7535d09c71?s=134&amp;d=mm&amp;r=g 2x' class='avatar avatar-67 photo' height='67' width='67' />					<span class="avatar-overlay"></span>
				</div> <!-- end .avatar-box -->
				<div class="comment-wrap">
					<div class="comment-meta commentmetadata"><span class="fn"><a href='http://www.kulturbotschaft.info' rel='external nofollow' class='url'>Tim</a></span> / <span class="comment-date">11.02.2017</span> </div>

					
					<div class="comment-content"><p>Wow!</p>
</div> <!-- end comment-content-->
									</div> <!-- end comment-wrap-->
				<div class="comment-arrow"></div>
			</div> <!-- end comment-body-->
		</div> <!-- end comment-body-->
</li><!-- #comment-## -->
			</ol>
		
		
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar absenden <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feminismus/2017/02/protestsong-playlist/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.anschlaege.at/feminismus/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Absenden" /> <input type='hidden' name='comment_post_ID' value='8399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7f8890252" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><a href="http://anschlaege.at/feminismus/abonnieren/"><img src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/button2_faecher_bestellen_feminismus_oesterreich.jpg"  title="Jetzt an.schläge abonnieren" alt="feminismus oesterreich an.schläge abonnieren"></a></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget"><div class="menu-ueberuns-menue-container"><ul id="menu-ueberuns-menue" class="menu"><li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.anschlaege.at/feminismus/kontakt/">Kontakt</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="http://www.anschlaege.at/feminismus/team/">Team</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="http://www.anschlaege.at/feminismus/impressum/">Impressum</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074"><a href="http://www.anschlaege.at/feminismus/mediadaten/">Mediadaten</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1076"><a href="http://www.anschlaege.at/feminismus/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-1437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437"><a href="http://www.anschlaege.at/feminismus/gefordert-von/">Förderungen</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077"><a href="http://www.anschlaege.at/feminismus/bankverbindung/">Bankverbindung</a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1441"><a href="http://www.anschlaege.at/feminismus/pressespiegel/">Pressespiegel</a></li>
<li id="menu-item-1534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1534"><a href="http://www.anschlaege.at/feminismus/inserieren/">Werben</a></li>
<li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="http://www.anschlaege.at/feminismus/newsletter/">Newsletter</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://www.anschlaege.at/feminismus/weiber-diwan/">WeiberDiwan</a></li>
</ul></div></div> <!-- end .widget --></div> <!-- end #sidebar -->
										<div id="index-top-shadow"></div>
									</div> <!-- end #main-content -->



									
								</div> <!-- end #content-bottom-shadow -->

							</div> <!-- end #content-top-shadow -->

						</div> <!-- end #content-shadow -->

					</div> <!-- end #inner-border -->

				</div> <!-- end #content -->



				


			</div> <!-- end .container -->

		</div> <!-- end #content-top-light -->

		<div id="bottom-stitch"></div>

	</div> <!-- end #content-area -->



	<div id="footer">

		<div id="footer-top-shadow" class="clearfix">

			<div class="container">

				<div id="footer-widgets" class="clearfix">

					<div id="text-26" class="footer-widget widget_text"><h4 class="widgettitle">newsletter</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4608-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/feminismus/2017/02/protestsong-playlist/comment-page-1/#wpcf7-f4608-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4608" /><br />
<input type="hidden" name="_wpcf7_version" value="4.6.1" /><br />
<input type="hidden" name="_wpcf7_locale" value="" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4608-o1" /><br />
<input type="hidden" name="_wpnonce" value="1be1c42d72" />
</div>
<p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="Emailadresse" size="30" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Newsletter abonnieren!" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</div> <!-- end .footer-widget --><div id="text-20" class="footer-widget widget_text"><h4 class="widgettitle">werben</h4>			<div class="textwidget"><a href="http://anschlaege.at/feminismus/inserieren/">Inserate</a> in Print und online schalten!
</div>
		</div> <!-- end .footer-widget --><div id="text-17" class="footer-widget widget_text"><h4 class="widgettitle">abonnieren</h4>			<div class="textwidget"><p>Jetzt das Heft <a href="http://anschlaege.at/feminismus/abonnieren/">abonnieren</a>!</center></p>
</div>
		</div> <!-- end .footer-widget --><div id="text-18" class="footer-widget widget_text"><h4 class="widgettitle">social media</h4>			<div class="textwidget"><center><table cellpadding="4"> <tr><td>
<a href="http://anschlaege.at/feminismus/feed/rss/" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-2.png"  title="an.schläge RSS abonnieren" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="https://twitter.com/#!/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-4.png" title="an.schläge auf twitter folgen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://vimeo.com/anschlaegetv" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-5.png" title="an.schläge TV auf vimeo ansehen" alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td><td>
<a href="http://www.facebook.com/anschlaege" target="_blank"><img  src="http://anschlaege.at/feminismus/wp-content/uploads/2011/09/socialmedia_feminismus_oesterreich_feministisches_magazin_an.schlaege-7.png" title="an.schläge auf facebook " alt="button2_feminismus_oesterreich_feministisches_magazin" width="30"></a>
</td></tr></table>
</center>
</div>
		</div> <!-- end .footer-widget -->
				</div> <!-- end #footer-widgets -->

        <p id="copyright"> an.schläge. Das feministische Magazin, Gußhausstraße 20/1A, 1040 Wien, redaktion(at)

        anschlaege.at, T. 0043-(0)1-920 16 76 | <a href="http://anschlaege.at/feminismus/impressum">Impressum</a> | Design by  <a href="http://www.yourmedia.at" target="_blank" title="Be yourself. We help. ">yourmedia.at</a></p>

			</div> <!-- end .container -->

		</div> <!-- end #footer-top-shadow -->

		<div id="footer-bottom-shadow"></div>
    
	

	</div> <!-- end #footer -->



	<script src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>
		    <!-- WP-Cufon Plugin (ie6/7 compatibility tag)  -->    
        
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-664dc675860556a3709a4495d6b0cd70","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-664dc675860556a3709a4495d6b0cd70 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/addthis/css/output.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.anschlaege.at/feminismus/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js'></script>
<script type='text/javascript' src='http://www.anschlaege.at/feminismus/wp-includes/js/wp-embed.min.js'></script>
<!--wp_footer-->


</body>

</html>